Forum Volvo
http://volvoforum.pl/

[V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju
http://volvoforum.pl/viewtopic.php?f=63&t=137430
Strona 1 z 1

Autor:  Ada$ [ 2018-08-14, 08:41 ]
Tytuł:  [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Cześć,
Zauważyłem że, po dłuższym postoju lub po tzw. nocnym postoju auto ma pewne trudności z odpaleniem na benzynie - no bo inaczej się nie da :D . Wygląda to tak - uruchamiam auto przyciskiem - odpala ale za moment gaśnie :? , ponowny start - odpala znów gaśnie :evil: , wduszam guzik znowu - odpala lekko szarpie wciskam pedał gazu podnoszę obroty następnie odpuszczam pedał gazu silnik pracuje równo. Cała operacja trwa niewiele około 30 sek. Nie zawsze jest aż tak drastycznie czasem wystarczy przy pierwszym uruchomieniu dodać odrobinę "gazu" i jest ok ale nie tędy droga samochód powinien odpalać be z mojej ingerencji tzn bez dodawania gazu. Był podłączany komputer, bo myślałem że pompa paliwa daje za małe ciśnienie ale nic takiego nie ma, żadnego błędu historia czysta. Są dni, a jest ich większość że, odpalanie jest jak najbardziej normalne mimo to te incydenty irytują jak komary w sierpniu. Myślę również o innym wyjściu tj. o gaszeniu auta na benzynie nie gazie (ale to tez tak być nie powinno) bo ktoś mi podpowiedział że w autach zagazowanych zdarza się że, paliwo (tu benzyna) "cofa się". Co wy na to :?

Autor:  adamusss [ 2018-08-14, 08:49 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Albo nieszczelny wtrysk albo reduktor puszczający gaz podciśnieniem do kolektora.
Nagromadzone w kolektorze LPG niepozwala na zapłon.
Napisz jakie masz graty LPG i ile już masz na nich najechane.

Autor:  coonrado [ 2018-08-14, 10:15 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Ada$, zakręć butlę gazową, pozbądź się reszty gazu w przewodach i wtedy powtórz test z odpalaniem po nocy.

Autor:  Ada$ [ 2018-08-14, 10:41 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Sprawdzę i dam znać ;)

-- 2018-08-16, 09:33 --

Dziś nie było problemu ale chyba dlatego że wczoraj zanim zaparkowałem przejechałem jakieś 30-50 m na benzynie.
Odpowiadam w kwestii gratów i przebiegu:
- Przebieg to około 30 tys kilometrów od założenia instalacji,
- graty :D : reduktor AC R01, sterownik Q BOX PLUS, wtryski AC W03, butla Bormech 55l.
A jak sprawdzić - domowym sposobem - że wtrysk jest nieszczelny lub że reduktor puszcza gaz podciśnieniem do kolektora?
po ostatniej wizycie serwisowej u montażysty jego komputer również nie wypluł błędów.
Proszę o pomoc.

Autor:  Vanb [ 2018-08-17, 19:46 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Ada$
Reduktor - odepnij na noc wężyk podciśnienia co idzie od kolektora do reduktora lpg
Wtryski - odepnij na noc wąż gumowy co idzie na listwę wtrysków.

Autor:  Ada$ [ 2018-08-18, 22:07 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Ok, ale co mi to pokaże, co to ma zmienić, co potem, na co zwrócić uwagę. Czy po "nocy" mam je połączyć na nowo? Odepnij przewód zasilania wtrysków (czy to ten na którym jest filtr? - u mnie odstojnikowy). Dużo pytań ale chcę wiedzieć co i po co to mam zrobić?

Autor:  Vanb [ 2018-08-18, 23:33 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Chodzi o to aby zweryfikować czy reduktor albo wtryski nie przepuszczają gazu. Podczas odpalania na zimnym silniku, auto odpala na benzynie, jeśli reduktor lub
wtryski przepuściły gaz to ten mieszając się benzyna zalewa silnik utrudniając rozruch.

Reduktor może przepuścić gaz jedynie przewodem podciśnienia, jeśli odepniesz ten przewód na dłuższy czas a później przed jazdą podepniesz z powrotem to można
w ten sposób sprawdzić reduktor. Co do wtrysków, to tak samo, odpinasz np. przy filtrze gazu i przed jazdą podpinasz ponownie, jeśli jest poprawa to trzeba wtedy
dokładniej spr. wtryski. Jeśli w jednym z tych przypadków będzie lepiej odpalał, to możesz się udać z tym info do gazownika.

Autor:  adamusss [ 2018-08-18, 23:43 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

A najlepiej zmień gazownika, bo albo o tym nie wie, albo próbuje Cię zbyć (instalacja jeszcze na gwarancji?) = źle

Autor:  przemolka1 [ 2018-08-19, 07:33 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Jak odepnie wszystko na raz to dalej nie będzie wiedzial czy to wtryski czy reduktor.

Autor:  adamusss [ 2018-08-19, 14:37 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Toż przecież chodzi o to by zrobił raz tak, a raz tak.
Widocznie nie dla wszystkich to takie oczywiste... :roll:

Autor:  przemolka1 [ 2018-08-19, 20:19 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

No dla mnie to było oczywiste dlatego tak napisałem ale dla innych mogło być nie zrozumiałe

Autor:  Ada$ [ 2018-08-21, 08:45 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Gazownik jest jak najbardziej ok bardzo polecany i mający wysokie opinie w kraju. Chodzi o to że mam do niego kawałek drogi więc chciałbym w miarę możliwości to zweryfikować we własnym zakresie żeby nie jechać i dopiero szukać problemu. VanB dzięki za podpowiedź pójdę tą drogą. Dam znać jak się uporamy z problemem.

Pozdrawiam

-- 2018-09-24, 15:04 --

Drodzy Panowie i drogie Panie (chociaż żadna nie zabrała głosu w sprawie :) ),
zgodnie z sugestiami wykonałem zalecane przez Was działania - byłem również u "mojego" instalatora - efekt jest taki że to nie problem po stronie instalacji gazowej. Natomiast prawdopodobnym jest że paliwo (benzyna) cofa się i stąd problem z przy pierwszej próbie odpalenia. Teraz moje pytanie gdzie się cofa i jak lub kiedy uruchamiana jest pompa paliwa - czy przy otwarciu drzwi kierowcy czy też po "wduszeniu" guzika START?

Autor:  v7AWD power by Heico [ 2018-11-07, 15:43 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Ada$ napisał(a):
Natomiast prawdopodobnym jest że paliwo (benzyna) cofa się i stąd problem z przy pierwszej próbie odpalenia. Teraz moje pytanie gdzie się cofa i jak lub kiedy uruchamiana jest pompa paliwa

Na jakim etapie jest diagnoza oraz czy udało ci się (jak) rozwiązać problem ?

Autor:  czarnas [ 2018-11-07, 16:11 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

v7AWD power by Heico napisał(a):
Ada$ napisał(a):
Natomiast prawdopodobnym jest że paliwo (benzyna) cofa się i stąd problem z przy pierwszej próbie odpalenia. Teraz moje pytanie gdzie się cofa i jak lub kiedy uruchamiana jest pompa paliwa

Na jakim etapie jest diagnoza oraz czy udało ci się (jak) rozwiązać problem ?


Hej ja mam podobny problem I na razie jestem na etapie podejrzewania odmy. Objawy podobne, natomiast okazuje się, że jak odpalam z odkręconym korkiem wlewu oleju to odpala od strzała jak powinien. Po zagłębieniu się nieco w teorię jak działa odma, wychodzi, że jest to prawdopodobne, że powoduje takie objawy.
Odma zamówiona i czekam aż przyjdzie. Jak ją wymienię to dam znać czy się poprawiło.

Autor:  PeBe [ 2018-11-27, 21:42 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

To się dopiszę, bo też miałem problem z gaśnięciem zaraz po zimnym odpaleniu. Kilka zapłonów i gaśnie. Tak było przy temperaturze <10 stopni, bo póki było kilkanaście - dwadzieścia kilka, to silnik tylko się zająkiwał, ale nie gasł. A, w odróżnieniu od przypadku twórcy wątku, przy drugim wciśnięciu START palił jak złoto.
Ten wątek spadł mi jak z nieba i zacząłem polecane wcześniej eksperymenty. Nie pomagało przejechanie ostatnich kilkuset metrów na benzynie. Podziałał manewr nr 2, czyli odłączenie na noc wężyka podciśnienia. I już się ucieszyłem, że odkryłem o co biega, ale okazało się, że naście następnych zimnych odpaleń, już bez wcześniejszego odłączania wężyka, odbyło się wzorcowo. Ki diabeł???
Dziś przy okazji wizyty w Klinice LPG podpytałem o to gaśnięcie i podrzuciłem pomysły forumowiczów. Michał nie miał pojęcia dlaczego u mnie definitywnie pomogło spędzenie jednej nocy "bez podciśnienia". Uważa, że najbardziej prawdopodobna jest ta odma, dlatego czekam na to co wyjdzie u czarnasa.

Autor:  pavlickk [ 2018-11-29, 22:43 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

podobny problem z 2.5T w S80 mk2
ustępuje, jak benzyny jest trochę więcej w zbiorniku;
z tego co ustaliłem, to problem dość popularny, ale ciężki do rozwiązania, bo ludzie wymieniają pompy paliwa i dalej to nic nie zmienia (filtra dodatkowego brak)

u mnie pojawiały się błędy (z) czujnika ciśnienia paliwa i nie wiem czy to tutaj nie jest pies pogrzebany: może sam czujnik jest walnięty i nie ładuje ciśnienia przy zapłonie albo coś sam komputer gazowy nie miesza - instalacja lpg "przecina" czujnik ciśnienia paliwa

Autor:  PeBe [ 2018-11-29, 23:00 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

O cholercia! Niedawno dotankowywałem noPb i może to dlatego nagle się poprawiło? Muszę znowu zjechać z poziomem benzyny i zobaczymy co będzie.
A może nawala emulator ciśnienia paliwa? Podrzucę ten pomysł w Klinice.

Autor:  czarnas [ 2018-11-30, 10:49 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

U mnie gazu nie ma, a objawy takie same.

Teraz do rzeczy.
Wymieniłem odmę, robota na jakieś 2h. Trochę ciężko dostać się do niektórych śrub, ale bez dramatu.
Jest nieco lepiej, odpala ciut szybciej, maksymalnie za 2gim razem, nie jak wcześniej 3-4. Wolne obroty są dużo równiejsze. Także poprawa jest, ale problem nie jest rozwiązany.

Z tego co mi się wydaje, to objawy wskazują na niedostatek paliwa lub powietrza przy odpalaniu. Z tego co zauważyłem to faktycznie im mniej paliwa w baku, tym gorzej - choć o dziwo nie zawsze. Przy odpalaniu z odkręconym korkiem wlewu oleju odpala zawsze od strzała. Stąd podejrzenie, że może brak mu powietrza? :?

Chcę sprawdzić jeszcze 3 rzeczy.
- Przepustnica - zdejmę i wyczyszczę. Może się przyblokowuje?
- Czujnik ciśnienia paliwa i jego uszczelnienie
- Poszukanie lewego powietrza.

Teraz pytanie, czy ktoś wie jak powinny wyglądać ciśnienia paliwa i przepływ powietrza przy odpalaniu? Chcę pomęczyć Vidą wołowinę i zobaczyć jak wyglądają wykresy przy odpalaniu.

Autor:  PeBe [ 2018-11-30, 11:57 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Dzięki!
Poddam pod rozwagę moim fachmanom. Niech kombinują!

Autor:  pavlickk [ 2018-12-01, 12:24 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

ale, ale... odma ma połączenie dołu silnia z górą, a za powietrze w komorze spalania odpowiada kolektor dolotowy, dalej przepustnica itd.
więc ja tutaj nie widzę zależności

Autor:  czarnas [ 2018-12-01, 12:27 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

pavlickk napisał(a):
ale, ale... odma ma połączenie dołu silnia z górą, a za powietrze w komorze spalania odpowiada kolektor dolotowy, dalej przepustnica itd.
więc ja tutaj nie widzę zależności

Odma ma także połączenie z kolektorem dolotowym :)

Autor:  pavlickk [ 2018-12-03, 08:30 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

a to przprszm :)

Autor:  Ada$ [ 2018-12-04, 15:53 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

No cóż nie zrobiłem nic poza sugestiami kolegów co do wykluczenia awarii inst gazowej. Komputer nie wykrył żadnych błędów ale i też nie miał powodów poprostu usterka jak się pojawiła tak znikła. Co do odmy mój prywatny mech :mrgreen: a uwierzcie nie jest to osoba przypadkowa stwierdził, że odma nie będzie miała tu nic wspólnego z usterką która się pojawiła. Na ta chwilę nie zgłaszam innych problemów.

Pozdrawiam :one:

Autor:  PeBe [ 2018-12-04, 16:00 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Ada$, a przypadkiem w międzyczasie nie dotankowałeś npPb? pavlickk, o tym pisał, a i u mnie wystąpiła czasowa koincydencja tankowania i ustąpienia problemu. Choć na 100% nie jestem pewien kolejności zdarzeń.

Autor:  Ada$ [ 2018-12-07, 15:48 ]
Tytuł:  Re: [V70 III 2.0F 2010 r.] Odpalanie po dłuższym postoju

Hmmm...ostatnio wg. wyświetlacza wyjeździłem wachę do sucha a mimo to nie było najmniejszego problemu z odpaleniem. Tak mi się wydaje,że ilość paliwa w zbiorniku nie powinna rzutować na rozruch silnika... ale nie znam budowy pompy może ona przy niskim lub bardzo niskim poziomie paliwa ma problem z zassaniem benzyny przy pierwszym rozruchu. Niemniej jednak u mnie problem ustał.
ps. z reguły paliwa mam trochę powyżej rezerwy

Ok, ale czy niski stan paliwa rzutuje na kłopoty z rozruchem opisane wcześniej? Chyba nie. Tym bardziej że podczas jazdy na LPG pompa paliwa raczej nie działa - oprócz tych kilku minut po pierwszym rozruchu - bo inaczej jaki byłby sens jazdy na gazie gdy wraz z gazem wtryskiwana była benzyna - silnik byłby zalewany. Nie ukrywam że ostatnio mam mniej paliwa zwykle było go ponad pół zbiornika.

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/