Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
marecki1969
PostNapisane: 2013-02-26, 22:09 
Offline
V
V

Dołączył(a): 25.02.2013, 13:17
Posty: 4
Lokalizacja: Niemcy
Płeć: Mężczyzna
VOLVO: V 70
Silnik: 2,4 BiFuel
KW/KM/NM: 103/140
Rok: 2001
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
witam,wiem, ze taki temat byl,ale zadnych konkretnych informacji na temat:co bylo przyczyna,jakie koszty w serwisie?Krotko-zbiornik gazu pelny,przy przelaczeniu na gaz gasnie,wczesniej zadnych problemow,komputer nie pokazuje bledu,tankowany CNG.


Ostatnio edytowano 2013-02-26, 22:15 przez marecki1969, łącznie edytowano 1 raz

Góra
 Zobacz profil  
Cytuj  
kubski09
PostNapisane: 2013-03-03, 13:30 
Offline
V
V
Avatar użytkownika

Dołączył(a): 9.12.2008, 22:51
Posty: 121
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
VOLVO: S60
Silnik: 2400
KW/KM/NM: 140
Rok: 2001
Był na spocie: 4
Średnie spalanie: 10
Przebieg: 209000
Nr z parady volvo: 0
Hej,
Ja mam inny problem Po jeżdzie ok 5 min mi gaśnie na CNG i myślę że trzeba wymienić filtr Gazu może masz to samo?

_________________
VOLVO FOR LIVE


Góra
 Zobacz profil  
Cytuj  
marecki1969
PostNapisane: 2013-03-09, 00:34 
Offline
V
V

Dołączył(a): 25.02.2013, 13:17
Posty: 4
Lokalizacja: Niemcy
Płeć: Mężczyzna
VOLVO: V 70
Silnik: 2,4 BiFuel
KW/KM/NM: 103/140
Rok: 2001
Był na spocie: 0
Przebieg: 0
Nr z parady volvo: 0
masz to na zimnym ,czy po jakims czasie?na zimnym u mnie dziala wlasnie 5 minut,na cieplym silniku,po przelaczeniu na gaz odrazu gasnie,niewiem co to jest filtr,temperatura?zadnych informacji od Panow fachowcow!,szkoda.?


Góra
 Zobacz profil  
Cytuj  
kubski09
PostNapisane: 2013-03-13, 21:07 
Offline
V
V
Avatar użytkownika

Dołączył(a): 9.12.2008, 22:51
Posty: 121
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
VOLVO: S60
Silnik: 2400
KW/KM/NM: 140
Rok: 2001
Był na spocie: 4
Średnie spalanie: 10
Przebieg: 209000
Nr z parady volvo: 0
Sonda Lambda. mi nie grzała i jak rozgrzałem na postoju silnik i układ wydechowy zaczął chodzić ok, mam już nową muszę teraz tylko wymienić, u mnie nie grzała 2 sonda na katalizatorem.

_________________
VOLVO FOR LIVE


Góra
 Zobacz profil  
Cytuj  
mondipython
PostNapisane: 2013-03-13, 23:49 
Offline
VO
VO

Dołączył(a): 5.02.2008, 12:00
Posty: 224
Lokalizacja: Wrocław
Płeć: Mężczyzna
VOLVO: V70
Silnik: 2.4 Bi-fuel CNG
KW/KM/NM: 103/140
Rok: 2004
Był na spocie: 7
Średnie spalanie: 7kg raket fjuel
Przebieg: 0
Nr z parady volvo: 0
gdzie kupiłeś sondę i jaką? Możesz podać dokładny kod i cenę?

_________________
Puchatek to sympatyczne stworzenie, powinien więc jeździć takim autem, jakim jeżdżą mili ludzie. Czyli V70.
J.C.


Góra
 Zobacz profil  
Cytuj  
kubski09
PostNapisane: 2013-03-17, 02:11 
Offline
V
V
Avatar użytkownika

Dołączył(a): 9.12.2008, 22:51
Posty: 121
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
VOLVO: S60
Silnik: 2400
KW/KM/NM: 140
Rok: 2001
Był na spocie: 4
Średnie spalanie: 10
Przebieg: 209000
Nr z parady volvo: 0
Kod to 86 coś tam Generalnie tylna sonda do 2.4 benzyna DENSO kupiłem używana jedna nie działała oddali kase , drugą dziś montowałem i jest ok wyszło 65 zł na allegro kupowałem,

_________________
VOLVO FOR LIVE


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL