Logowanie
Nazwa użytkownika:   Hasło:   Zapamiętaj mnie

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
aslom
PostNapisane: 2014-01-01, 21:54 
Offline
V
V

Dołączył(a): 27.06.2013, 19:07
Posty: 12
Płeć: Nie określono
Imię: Artur
VOLVO: s40
Silnik: 2400
KW/KM/NM: 170
Rok: 2004
Był na spocie: 0
Średnie spalanie: -
Przebieg: 90000
Nr z parady volvo: 0
Witam!
mam problem z kluczykiem/pilotem od mojej s40.
przy otwieraniu z pilota otwierają się drzwi, wysuwają bolczyki i jeden raz błyskają światła sygnalizując otwarcie.
natomiast przy zamykaniu drzwi z pilota/kluczyka chowają się bolczyki zamykają się drzwi i dwa razy błyskają światła sygnalizując zamknięcie auta. i tak było do dzisiaj. przestało błyskać przy zamykaniu drzwi :o
jak otwieram to błyska i się otwiera a jak zamykam to zamyka się i powinno błysnąć ale nie błyska.
czy może ktoś miał taki przypadek?
nadmienię, że żadnych ustawień w menu nie zmieniałem.
Pozdrawiam
Artur


Ostatnio edytowano 2014-01-02, 00:25 przez aslom, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
santis
PostNapisane: 2014-01-01, 22:41 
Offline
V
V

Dołączył(a): 9.09.2010, 22:14
Posty: 36
Lokalizacja: Śląsk
Płeć: Mężczyzna
VOLVO: s40 II T5 AWD
Silnik: B5254T3
KW/KM/NM: 162KW/217KM
Rok: 2005
Był na spocie: 0
Średnie spalanie: 12.40l/100km
Przebieg: 0
Nr z parady volvo: 0
Może ktoś inny zmienił ;) Sprawdź na wszelki wypadek te ustawienia. Jak nie błyska, to albo zmienione w menu, albo może świadczyć o problemie z 'uzbrojeniem' alarmu. Czy po zamknięciu, po ok 10-30s masz 'potwierdzenie' zamknięcia (powinien próbować jeszcze raz jak by zamknąć auto)?


Góra
 Zobacz profil  
 
aslom
PostNapisane: 2014-01-01, 23:53 
Offline
V
V

Dołączył(a): 27.06.2013, 19:07
Posty: 12
Płeć: Nie określono
Imię: Artur
VOLVO: s40
Silnik: 2400
KW/KM/NM: 170
Rok: 2004
Był na spocie: 0
Średnie spalanie: -
Przebieg: 90000
Nr z parady volvo: 0
sprawdzałem ustawienia. bez zmian. auto zamyka od razu. bolczuki się chowają i uruchamia sie alarm. tylko brak błysku. i co najdziwniejsze nie błyska przy zamykaniu. przy otwieraniu działa normalnie z jednym błyskiem.

-- 2014-01-01, 23:54 --

sorry za tytuł :(


Góra
 Zobacz profil  
 
aslom
PostNapisane: 2014-01-05, 21:18 
Offline
V
V

Dołączył(a): 27.06.2013, 19:07
Posty: 12
Płeć: Nie określono
Imię: Artur
VOLVO: s40
Silnik: 2400
KW/KM/NM: 170
Rok: 2004
Był na spocie: 0
Średnie spalanie: -
Przebieg: 90000
Nr z parady volvo: 0
problem rozwiązany :mrgreen:
światła znowu sygnalizują zamknięcie drzwi z kluczyka/pilota.
nie dopisałem na początku jednej rzeczy. zapomniałem dodać, że pojawił mi sie komunikat: "BOOT LID OPEN".
poszperałem na forum i znalazłem posty mówiące o tym, że wiązka kabli idąca z bagażnika do tylnej klapy ma tendencje do przełamywania się w tej gumowej osłonie. i u mnie tak było. wypiąłem wiązkę i sprawdziłem po kolei wszystkie kable. kabel od czujnika zamknięcia klapy był przerwany! pozostałe kable miały pęknięte osłony ale na szczęście druciki całe :)
po zlutowaniu kabla i zabezpieczeniu pozostałych przewodów wiązkę na nowo podłączyłem i działa :) nie wyświetla sie komunikat o otwartej klapie bagażnika i błyskają kierunkowskazy przy zamykaniu z kluczyka/pilota drzwi :lol:
swoją drogą to ciekawe, że czujnik tylnej klapy połączony jest z błyskaniem kierunków przy zamykaniu z pilota drzwi :shock:

oczywiście nie pozostaje nic innego jak zakup nowej wiązki, która starczy na kolejne 9 lat :mrgreen:
a do tego czasu będę jeździł na starej :mrgreen:

pozdrawiam
Artur S.


Góra
 Zobacz profil  
 
kreciq
PostNapisane: 2014-01-05, 21:38 
Offline
VOL
VOL
Avatar użytkownika

Dołączył(a): 10.08.2013, 21:40
Posty: 475
Lokalizacja: Mazowieckie
Płeć: Mężczyzna
VOLVO: S40 II
Silnik: 2.4i Automat B5244S4 +LPG
KW/KM/NM: 170 KM
Rok: 2008
Był na spocie: 0
Przebieg: 57000
Nr z parady volvo: 0
Błyskanie informuje o tym, że system działa prawidłowo. A skoro bagażnik nie był zamykany, to system nie mógł oznajmić, że wszystko jest OK.

_________________
Moje Volvo S40


Góra
 Zobacz profil  
 
coonrado
PostNapisane: 2014-01-06, 03:32 
Offline
Moderatorzy
Moderatorzy
Avatar użytkownika

Dołączył(a): 7.02.2010, 22:56
Posty: 7916
Lokalizacja: Kraków
Płeć: Mężczyzna
VOLVO: S80 Black Edition
Silnik: D5 AW55-50SN
KW/KM/NM: 163 łosie pod maską
Rok: 2002
Był na spocie: 15
Średnie spalanie: 8,55 l/100km
Przebieg: 265000
Nr z parady volvo: 59
kreciq napisał(a):
Błyskanie informuje o tym, że system działa prawidłowo. A skoro bagażnik nie był zamykany, to system nie mógł oznajmić, że wszystko jest OK.

Dokładnie tak jest :one:

_________________
VIDA - profesjonalna diagnostyka Volvo, wgrywanie języka polskiego - Kraków
Obrazek
Sprzedam oryginalny akumulator VOLVO 90Ah 800A


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot], Streetlegal i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL