[XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego silnika

ODPOWIEDZ
Darkseeder
VOLV
VOLV
Posty: 695
Rejestracja: 2007-05-29, 20:02
Imię: Rafi
VOLVO: S40
Silnik: 2.0
Rok: 2006
Był na spocie: 0
Średnie spalanie: 14
Przebieg: 190000
Lokalizacja: Zgierz
Status: Offline
Kontakt:

[XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego silnika

Post autor: Darkseeder » 2018-05-26, 15:36

Witam, mam problem jak powyżej - na gorącym silniku podczas odpalania centralka od gazu piszczy. Wydaje mi się że są to trzy krótkie sygnały i jeden dłuższy na końcu. Komputer pokazuje tylko jeden błąd - niskiego napięcia. Jest tego błędu od groma w pamięci. Akumulator jest w miarę nowy , dobrej klasy. Auto odpala od strzała. Na zimnym silniku nie ma problemu, tylko na ciepłym.
Wydaje mi się że chyba ciężej jest uruchomić zimny silnik więc teoretycznie spadek napięcia jest wtedy większy niż na ciepłym. Wcześniej tego problemu nie było, pojawił się znikąd i nie chce ustąpić. Jest dość irytujący zwłaszcza gdy dzieci śpią..
Może ktoś się z tym spotkał?

Pozdrawiam

Wysłane z mojego MI 6 przy użyciu Tapatalka
jest Volvo - jest dobrze

Awatar użytkownika
zakk87
VO
VO
Posty: 221
Rejestracja: 2015-06-07, 14:18
Imię: Adrian
VOLVO: S60
Silnik: 2400
KW/KM/NM: 170KM
Rok: 2002
Był na spocie: 0
Średnie spalanie: 11
Przebieg: 248000
Lokalizacja: LBL
Status: Offline

Re: [XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego siln

Post autor: zakk87 » 2018-05-27, 00:26

Tak, miałem taki sam problem. Po zagrzaniu błąd i podczas jazdy przełączał się na benzynę. Okazało się że były opiłki gdzieś na jakimś magnesie (może przy filtrze/parowniku?). Nie znam się na tym kompletnie, tylko zdjęcie pokazał mi gazownik. Było dużo syfu, po zagrzaniu spadało ciśnienie gazu. 10 min - wymiana filtrów i nigdy więcej się nie powtórzyło. Raz zatankowałem na jakiejś gownianej stacji i wtedy się zaczęło.
Ostatnio zmieniony 2018-05-27, 11:09 przez zakk87, łącznie zmieniany 1 raz.
Obrazek

Darkseeder
VOLV
VOLV
Posty: 695
Rejestracja: 2007-05-29, 20:02
Imię: Rafi
VOLVO: S40
Silnik: 2.0
Rok: 2006
Był na spocie: 0
Średnie spalanie: 14
Przebieg: 190000
Lokalizacja: Zgierz
Status: Offline
Kontakt:

Re: [XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego siln

Post autor: Darkseeder » 2018-05-27, 09:47

U mnie nie ma problemu z przełączaniem podczas jazdy, efekt jest tylko przy opalaniu ciepłego silnika

Wysłane z mojego MI 6 przy użyciu Tapatalka
jest Volvo - jest dobrze

przemolka1
VO
VO
Posty: 341
Rejestracja: 2014-12-13, 08:47
Imię: przemek
VOLVO: XC90
Silnik: 3,2i
Rok: 2007
Przebieg: 133000
Status: Offline

Re: [XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego siln

Post autor: przemolka1 » 2018-05-27, 10:30

widocznie masz coś z rozrusznikiem (po rozgrzaniu pobiera dużo prądu) i wtedy instalka od gazu łapie błąd niskiego napięcia

Awatar użytkownika
zakk87
VO
VO
Posty: 221
Rejestracja: 2015-06-07, 14:18
Imię: Adrian
VOLVO: S60
Silnik: 2400
KW/KM/NM: 170KM
Rok: 2002
Był na spocie: 0
Średnie spalanie: 11
Przebieg: 248000
Lokalizacja: LBL
Status: Offline

Re: [XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego siln

Post autor: zakk87 » 2018-05-27, 11:11

Darkseeder pisze:U mnie nie ma problemu z przełączaniem podczas jazdy, efekt jest tylko przy opalaniu ciepłego silnika

Wysłane z mojego MI 6 przy użyciu Tapatalka
Przy odpalaniu też bym sygnał dźwiękowy. Jest to błąd sterownika gazu. Jedynie jak był zimny mogłem jeździć.
Obrazek

bobik247
VOLV
VOLV
Posty: 705
Rejestracja: 2014-10-27, 18:56
Imię: Daniel
VOLVO: S60
Silnik: B5244S
Rok: 2005
Przebieg: 258000
Lokalizacja: Dolnośląskie
Status: Offline

Re: [XC90 V8 2006] Stag 300 piszczenie centralki, błąd niskiego napięcia przy rozruchu ciepłego siln

Post autor: bobik247 » 2018-05-27, 12:07

Przejrzyj połączenia masy i prądowe od instalacji LPG. Przy wysokiej temperaturze opór przewodników wzrasta, jeśli gdzieś jest słabe połączenie to takie właśnie będą objawy.

ODPOWIEDZ

Wróć do „LPG [Gaz płynny]”