[XC70,T6,2010] brak plusa po zapłonie

ODPOWIEDZ
myszoslon
V
V
Posty: 68
Rejestracja: 2007-12-23, 12:04
Imię: Piotr
VOLVO: XC70
Silnik: T6
KW/KM/NM: 286 KM
Rok: 2010
Był na spocie: 0
Średnie spalanie: 15 LPG
Lokalizacja: Warszawa
Status: Offline
Kontakt:

[XC70,T6,2010] brak plusa po zapłonie

Post autor: myszoslon » 2023-09-18, 09:26

Mam instalację BRC P&D i chciałem ustawić możliwosć awaryjnego odpalania na gazie ale instalator twierdzi, że w tym aucie brak plusa po zapłonie i nie może tego zrobić. Czy ktoś ma jakiś patent jak znaleźć plus pojawiajacy sie po włączeniu zapłonu ?

Awatar użytkownika
coonrado
Moderatorzy
Moderatorzy
Posty: 23553
Rejestracja: 2010-02-07, 21:56
Imię: Konrad
VOLVO: S80 Titanium Gray
Silnik: 2.5T AW55-50SN
KW/KM/NM: 154kW/210KM/320Nm
Rok: 2006
Był na spocie: 27
Średnie spalanie: 12l/100km
Przebieg: 234567
Lokalizacja: Kraków
Status: Offline
Kontakt:

[XC70,T6,2010] brak plusa po zapłonie

Post autor: coonrado » 2023-09-18, 09:41

Poszukać trzeba w schematach: https://qclt.com/html/volvo_ewd_us_eng/

myszoslon
V
V
Posty: 68
Rejestracja: 2007-12-23, 12:04
Imię: Piotr
VOLVO: XC70
Silnik: T6
KW/KM/NM: 286 KM
Rok: 2010
Był na spocie: 0
Średnie spalanie: 15 LPG
Lokalizacja: Warszawa
Status: Offline
Kontakt:

[XC70,T6,2010] brak plusa po zapłonie

Post autor: myszoslon » 2023-09-18, 10:09

ja nic z tego nie rozumiem a instalator wygłosił swoją formułkę: "nie ma plusa po zapłonie". Może jakaś podpowiedź ?

Awatar użytkownika
r-aven
VOLV
VOLV
Posty: 825
Rejestracja: 2019-10-08, 20:27
Imię: Mariusz
VOLVO: XC70
Silnik: 3.2
KW/KM/NM: 238
Rok: 2008
Średnie spalanie: 15
Przebieg: 260000
Status: Offline

[XC70,T6,2010] brak plusa po zapłonie

Post autor: r-aven » 2023-09-18, 13:28

Tak na szybko komora silnika 15A F25 zapalniczka w podlokietniku
W kabinie pod schowkiem któryś z rezerwowych jest po zapłonie też.
Przed rozmową skontaktuj się z lekarzem lub farmaceutą.

myszoslon
V
V
Posty: 68
Rejestracja: 2007-12-23, 12:04
Imię: Piotr
VOLVO: XC70
Silnik: T6
KW/KM/NM: 286 KM
Rok: 2010
Był na spocie: 0
Średnie spalanie: 15 LPG
Lokalizacja: Warszawa
Status: Offline
Kontakt:

[XC70,T6,2010] brak plusa po zapłonie

Post autor: myszoslon » 2023-09-18, 13:40

Super r-aven ! zapalniczkę już doczytałem na forum ale ten rezerwowy mam bliżej podszybia i łatwiejsze dojscie - będą szukali.
Wielkie dzięki.

Edit: ten plus z zapalniczki jest zanikajacy w momencie startu silnika ale coś tam popodłączali dodatkowo i udało się wpiąć przełącznik LPG tak aby działało awaryjne odpalanie na LPG. Dziekuję za pomoc.

ODPOWIEDZ

Wróć do „LPG [Gaz płynny]”